Headlines News :
Home » , » Agar Ping Stabil Menggunakan Mikrotik

Agar Ping Stabil Menggunakan Mikrotik

Written By Indahnya Berbagi on Tuesday, September 18, 2012 | 12:52 PM


Di saat kita browsing internet memang tidak nyaman jika koneksi internetnya naik turun kayak jalan menuju pegunungan yang membuat lama sampai ditujuan heheee..

Begitu juga jika koneksi internet ngebut tapi untuk seting mikrotiknya kurang seep juga memang sangat menjengkel kan kadang yang mau pengen buru-buru facebookan atau apalah yang akan anda cari di dunia internet, dan mikrotik yang membuat anda tidak tenang dalam berselancar didunia maya ini karena koneksinya yang tidak setabil.... :D

Mungkin cara kali ini bisa anda coba untuk mikrotik anda agar disaat anda berselancar di dunia maya menjadi tenang.

Copas scrip dibawah ini ke new terminal di mikrotik anda...

/ip firewall mangle add chain=prerouting protocol=icmp action=mark-connection new-connection-mark=PING_STABIL passthrough=yes comment="PING_STABIL" disabled=no
/ip firewall mangle add chain=prerouting protocol=icmp connection-mark=PING_STABIL action=mark-packet new-packet-mark=PING_PAKET passthrough=no comment="PING_PAKET" disabled=no
/queue tree add name="=KONDISI_PING_MULUS=" parent=global-total packet-mark=PING_PAKET limit-at=0 queue=default priority=1 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s

Setelah anda paste di new terminal di winbox anda lalu rasakan perbedaan koneksinya setiap saat anda browsing...


~~ Semoga Bermanfaat ~~
Share this article :
 
Support : Website | Editing | Template
Copyright © 2011. Indahnya Berbagi - All Rights Reserved
Template Created by Website Published by Template
Proudly powered by Blogger